Waardering 5 van 5 sterren

Dekuji! :[email protected] and other fans to make compatible with TB 3.1...etc:change the text in "install rdf" from: em:maxVersion="3.0a1" to for example: em:maxVersion="3.2a1" and it works just fine! ;)

Deze beoordeling betreft een eerdere versie van de add-on (1.2.200902).  Deze gebruiker heeft een eerdere beoordeling van deze add-on.