評分: 5 / 5 顆星

잘쓰고 있었으나,FF 3.6부터 못쓰고 있습니다.
FF 3.6용으로 업데이트 해주세요.

此意見為舊版本 (0.3.5) 的附加元件。