Avaliado em 5 de 5 estrelas

Thanks for updating the compatibility, Emmanuel!

Esta análise é para uma versão anterior da extensão (1.0). 

Avaliado em 5 de 5 estrelas

Awesome and very useful for me. It work with last version 60.3
Thank's ;)

Esta análise é para uma versão anterior da extensão (1.0).