Waardering 5 van 5 sterren

L'ho usato per molto tempo, amandolo perche' grazie a lui posso guardare RAI Storia, visto che qui ne siamo tagliati fuori. Adesso con FF 23.0 su openSUSE 12.1 KDE non mi funziona piu'! E non so come fare. L'ho reinstallato ma non va piu': HELP!

Se il problema riguarda solo Rai Storia (non ci dici se hai fatto altre prove) il bug e' noto e fissato gia da tempo.Basta istallare la versione bugfix da qui: acab.servebeer.com/raismth-4.0.1.xpi
K.