5 つ星中 5つの評価を受けています

Bonjour,

Can you make the add-on compatible with postbox2 ?
I have been using it with the lastest version (PB 2.1.4) for more than 1 month without any problems, but I had to hack it to add the version compatibility by hand.

これは以前のバージョン (1.2) についてのレビューです。