5 つ星中 4つの評価を受けています

Will this version work in ff 3.6.x if I override version checking to install it?

これは以前のバージョン (2.3.3.6) についてのレビューです。