Assegnate 4 su 5 stelle

Please (!) update this plugin for compatibility to Thunderbird 68.2.0.

I would love to, but the documentation for Thunderbird development is still broken.