Noté 5 sur 5 étoiles

Para escribir letras pegadas, como ser oe, en minúsculas o mayúsculas, usa el código ASCII 255 (tecla Alt y sin soltar escribir 255)

Noté 5 sur 5 étoiles

goed

Cet utilisateur a une critique précédente de ce module.

Noté 4 sur 5 étoiles

Sauf erreur de ma part il y a une technique utilisée par Word pour écrire les o et e collés. en minuscule et majuscule. Je ne m'en souviens plus, qui s'en souvient ?

Noté 5 sur 5 étoiles

Great work!!!!

Noté 3 sur 5 étoiles

Bonjour,
le correcteur reconnaît coeur comme une faute mais ne propose pas cœur et trouve ce dernier comme correcte ? idem pour oeuf....

Cette critique concerne une version précédente du module (6.3). 

Normalement, cœur et œuf devraient être les premières suggestions de la liste.

Noté 1 sur 5 étoiles

ne fonctionne pas correctement

Cette critique concerne une version précédente du module (6.3). 

Noté 3 sur 5 étoiles

Un problème, je n'ai pas encore utilisé le dico, dans l'avenir donnerais mon avis!! Merci.

Cette critique concerne une version précédente du module (6.3). 

Noté 5 sur 5 étoiles

7 illuminati

Cette critique concerne une version précédente du module (6.3). 

Noté 1 sur 5 étoiles

Pcq je n'en ai pas encore eu le temps ! Merde !

Cette critique concerne une version précédente du module (6.3). 

Noté 4 sur 5 étoiles

ok

Cette critique concerne une version précédente du module (6.3). 

Noté 1 sur 5 étoiles

Not working anymore with Firefox 60+ strange behavior with utf-8 characters.

Cette critique concerne une version précédente du module (6.3). 

Should work now.

Noté 1 sur 5 étoiles

It worked before but became incompatible with new release of Thunderbird. As gmail and google calendar addons also. What a mess...

Cette critique concerne une version précédente du module (6.2). 

Should work now

Noté 5 sur 5 étoiles

Tres utile!!!

Cette critique concerne une version précédente du module (6.2). 

Noté 1 sur 5 étoiles

II can't install the French spelling check extension.
I get the message : "Dictionnaire français could not be installed because it is not compatible with Thunderbird 60.0"
i need French on daily basis, please help me fix this issue.

Cette critique concerne une version précédente du module (6.2). 

Noté 4 sur 5 étoiles

merci!!!

Cette critique concerne une version précédente du module (6.2). 

Noté 4 sur 5 étoiles

j'aime la couleur et ce que cela représente

Cette critique concerne une version précédente du module (6.2). 

Noté 5 sur 5 étoiles

tout simplement la compréhension le Français est introuvable sur "Ubuntu" ce qui crée une perte de temps en réglages ! Merci à l'équipe !

Cette critique concerne une version précédente du module (6.2). 

Noté 3 sur 5 étoiles

Cool

Cette critique concerne une version précédente du module (6.2). 

Noté 5 sur 5 étoiles

superbe à suivre !

Cette critique concerne une version précédente du module (6.2). 

Noté 5 sur 5 étoiles

Trés bonne extension, merci

Cette critique concerne une version précédente du module (6.2).