Noté 5 sur 5 étoiles

After downgrade of Thunderbird from 68 to 60.9.1 it works :-)
(gcontactsync ver. 2.1.13 or 3.0.0)