Puntuado con 5 de 5 estrellas

Absolutely necessary.
We need it in 78 version. Please work... I'll pay ;-)
Should be build-in.

Esta valoración es de una versión anterior del complemento (2.0.6).