Оценена с 5 от 5 звезди

J'ai beaucoup apprécié l'utilisation de Grammalecte depuis une année, Ayant changé d'ordinateur et téléchargé la dernière version de thunderbird je m'aperçois -à mon grand désespoir- que ce module n'est plus compatible!. Peut-on espérer une mise à jour pour pouvoir à nouveau en bénéficier?

Това е отзив за предно издание на добавката (1.5.0).