Waardering 5 van 5 sterren

I agree with the first post.

Now, does anybody have experience, whether this add-on is compatible with TB5?

Deze beoordeling betreft een eerdere versie van de add-on (1.0).