5 つ星中 1つの評価を受けています

Can you please fix the compatibility problem with the latest versions? i.e. 60.3.1

これは以前のバージョン (0.8.5.1-typefix) についてのレビューです。