5 つ星中 4つの評価を受けています

With FF 43 & Stylish 1.4, editor lost codemirror abilities and becomes just a plain text editor. But idea & features are great.

これは以前のバージョン (0.8.4) についてのレビューです。 

this isn't tested/supported on Stylish v1.4, only v2.0.6 and up

Edit: you need to use SEM for code mirror editor (I may add support for it one day).

5 つ星中 5つの評価を受けています

Not compatible with FF 43 too but idea & features are great.

これは以前のバージョン (0.8.4) についてのレビューです。