Noté 5 sur 5 étoiles

Witam,
czy będzie dostępna wersja słownika dla najnowszego release'u FF w wersji angielskiej?

Cette critique concerne une version précédente du module (1.0.20110621). 

Noté 5 sur 5 étoiles

Będzie wersja kompatybilna z Thunderbird 7.0?

Cette critique concerne une version précédente du module (1.0.20110621). 

Noté 5 sur 5 étoiles

Mój ulubiony dodatek do FF :) Dziękuję całemu zespołowi. Czy są już jakieś plany udostępnienia dodatku dla wersji 5?

Cette critique concerne une version précédente du module (1.0.20110211). 

Aktualna wersja działa z 5.0, podniosłem jej dzisiaj maxVersion. Ponadto przesłałem dziś nowszą wersję zgodną z 5.0, aurorą i central, która pojawi się tutaj, jak tylko zostanie zaakceptowana przez AMO.

Noté 5 sur 5 étoiles

Jestem bardzo zadowolony z tego dodatku. Ułatwia pisanie :)

Cette critique concerne une version précédente du module (1.0.20110211). 

Noté 5 sur 5 étoiles

@by hexen on July 7, 2010
Wystarczy wyedytować plik install.rdf i działa. Ja tam wstawiłem 4.1 na wszelki wypadek :)

Cette critique concerne une version précédente du module (1.0.20100911). 

Noté 5 sur 5 étoiles

Na Mac Os X i FF 3.6.6 działa rewelacyjnie. Dzięki za Waszą inicjatywę! Tylko tak dalej! ;) Ps. Również nie rozumiem, skąd tu nagle tak niskie noty... Pzdr!

Cette critique concerne une version précédente du module (1.0.20100405). 

Noté 5 sur 5 étoiles

Co z wersją Firefox 4? ;)

Cette critique concerne une version précédente du module (1.0.20100405). 

Właśnie przesłałem do AMO wersję zgodną z 4.0b6pre, powinna się pojawić lada moment.

Przypominam tylko, że jeśli używacie oficjalnych wydań polskich Firefoksa (w tym wersji beta), to słownik z tego dodatku macie domyślnie w przeglądarce i nie ma potrzeby go osobno instalować. :)

Noté 5 sur 5 étoiles

Swietna robota, szczerze nie rozumiem dlaczego ktokolwiek ocenia ponizej 5ciu gwiazdek. Dzieki!

Cette critique concerne une version précédente du module (1.0.20091103). 

Noté 4 sur 5 étoiles

It just works under GNU/Linux Debian amd64 system. Pure 64bit w/o 32bit Linux emulation! Thanks.

Cette critique concerne une version précédente du module (1.0.20091103). 

Noté 5 sur 5 étoiles

Thank you. Great work!
This extension is a kind of "must have".
Regards.

Cette critique concerne une version précédente du module (1.0.20091103). 

Noté 5 sur 5 étoiles

Działa bez problemu na FF 3.6b5.

Cette critique concerne une version précédente du module (1.0.20091103). 

Noté 5 sur 5 étoiles

Good work! I use this alot, and I think it's great.
DOBRE PRACE ZROBIWSZY NA TO!

Cette critique concerne une version précédente du module (1.0.20090706). 

Noté 5 sur 5 étoiles

dobrze działa. Dziekuje

Cette critique concerne une version précédente du module (1.0.20080402). 

Noté 5 sur 5 étoiles

dobrze działa

Cette critique concerne une version précédente du module (1.0.20080402). 

Noté 5 sur 5 étoiles

Dziękuje, działa dobrze, nie miałem problemu z instalacją.

Cette critique concerne une version précédente du module (1.0.20080402). 

Noté 5 sur 5 étoiles

Its perfect...anyone who speaks polish or requires Polish spellcheck should install it.

Dziekuje :)

Cette critique concerne une version précédente du module (1.0.20080402). 

Noté 5 sur 5 étoiles

Dlaczego ludzie dają temu słownikowi 1 lub 3 gwiazdki? skoro działa i to całkiem dobrze! To że niektórzy nie potrafi go zainstalować to już inna sprawa...U mnie działa nawet na FF3.1b3 normalnej i portable. Tyle tylko żeby instalować dodatki które nie są "kompatybilne" potrzeba nagrzebać w FF lub zainstalować rozszerzenie zwane nightly tester tool np. 2.0.2 i przy instalacji rozszerzeń dać "force instal". Jeżeli nie możemy zainstalować rozszerzenia które nas interesuje ze strony bo FF3 blokuje wcześniejsze niekompatybilne dodatki to ściągamy taki plik chociażby operą na dysk i instalujemy w FF3 plik rozszerzenia z dysku

Cette critique concerne une version précédente du module (1.0.20080402). 

Noté 5 sur 5 étoiles

Świetny dodatek. Pozwala uniknąć mi wielu literówek

Cette critique concerne une version précédente du module (1.0.20080402). 

Noté 5 sur 5 étoiles

Licencje rozszerzcie, chociaż link do licencji w necie.

Cette critique concerne une version précédente du module (1.0.20080402). 

Noté 5 sur 5 étoiles

Bardzo pomaga w codziennej pracy

Cette critique concerne une version précédente du module (1.0.20080402).