Puntuado con 5 de 5 estrellas

毎日のメール作成に重宝しておりました。ぜひ最新バージョンにもご対応をお願いしたく、お手数ですがよろしくお願いします。

Puntuado con 5 de 5 estrellas

またもThunderbirdの更新で使用できなくなってしまいました。。
開発者様、お手数ですが、また最新バージョンにご対応いただけますよう、更新をお願い申し上げます。
毎日のメール作成において、大変助かっております!

Este usuario tiene 2 valoraciones anteriores de este complemento.

Puntuado con 5 de 5 estrellas

非常に便利なツールなので、是非とも更新をお願いいたします。

Puntuado con 5 de 5 estrellas

たくさんのTo,CCがあるメールを、過去のメールから一発コピー・展開できる便利なツールです。

非常に有効なツールとして、頻用ささせていただいております。
Thunderbirdの今回の更新で、使用できなくなって、このツールにいかに助けられていたのか、痛感させられています。
作者様、もし可能であれば、更新していただければ、望外の喜びです。
お忙しいなかと思いますが、ご検討くださいませ。

Puntuado con 5 de 5 estrellas

いざ使おうと思ったら、なんと使えなくなっていました・・・。
thunderbirdヘビーユーザーなら、というか、メールでのコミュニケーションメインなら、必ず入れておきたいアドオンなのに・・・。
作者様には是非更新を御願いしたいです。っもしくは、thunderbirdの方で、プラグインの互換性を確保して頂きたい・・・もうこれが無いと仕事にならないので、バージョン巻き戻すしか手が無くなってしまう・・・。

Esta valoración es de una versión anterior del complemento (1.0.3). 

コメントありがとうございます。
おかげさまで気がつきました。
また引き続きご使用頂ければ幸いです。

Puntuado con 5 de 5 estrellas

以下の操作で使えるようになりました。

-------------------------------------------------------------------------------------
メニューの「ツール」から「オプション」でダイアログを開く。
「詳細タブ」の「設定エディター」を開く。(警告が出た場合、使用するを選択)
検索窓に「extensions.strictCompatibility」と入力し、表示された項目をダブルクリックして値を「false」にする。

https://blog.webgoto.net/497/

Esta valoración es de una versión anterior del complemento (1.0.3). 

回避策ありがとうございます。
おかげさまで対応できました。
引き続きご使用頂ければ幸いです。

Puntuado con 4 de 5 estrellas

本当に便利なツールで、以前のメールのアドレスをボタン一つでコピーし、貼り付ければ、新規メールが作成できました。
過去形で書いたのは、このツールがThunderbirdの更新で使用できなくなったこと。
前バージョンに戻そうかと思うくらい、使い勝手の良いツールでした。
願わくば、更新されることを祈っています。

Esta valoración es de una versión anterior del complemento (1.0.3). 

コメントありがとうございます。
対応遅くなり申し訳ございません。
引き続きご使用頂ければ幸いです。

Puntuado con 5 de 5 estrellas

まさに痒い所に手が届くライトなプラグインです。
可能であれば、以下の機能が拡張されるとより良い物になりそうです!
・メールアドレスの一括削除
・OUTLOOK方式のアドレス区切り対応「;」

これからも良いアドインの開発頑張って下さい。

Esta valoración es de una versión anterior del complemento (1.0.3). 

Puntuado con 5 de 5 estrellas

Office2003からThunderbirdにしました。
まさにコピーが出来なくて困っていたので、使用させてもらっています。
Conversationsと併用できるようにしていただきたいです!

Esta valoración es de una versión anterior del complemento (1.0.3).